<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.pimpyourbrain.de/xmlrpc.php">

  <title> Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<meta name="description" content=" Das ist der 327. Blick über den Tellerrand, liebe Freundinnen und Freunde der fröhlichen Marktbearbeitung, und wir blicken mit Yvonne de Bark auf Dos and Donts in Videomeetings.&nbsp; Intro Tik Tok Corona Time Song Musik von The Gorskys : Internet Girl : Ehemals PodsafemusicnetworkGrußwort von Bruder Paulus Terwitte Über Yvonne:&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.pimpyourbrain.de/blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "Blick \u00fcber den Tellerrand","url" : "https:\/\/www.pimpyourbrain.de"}</script>
<meta property="og:url" content="https://www.pimpyourbrain.de/blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/" />
<meta property="og:site_name" content="Blick über den Tellerrand" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark" />
<meta property="og:description" content=" Das ist der 327. Blick über den Tellerrand, liebe Freundinnen und Freunde der fröhlichen Marktbearbeitung, und wir blicken mit Yvonne de Bark auf Dos and Donts in Videomeetings.&nbsp; Intro Tik Tok Corona Time Song Musik von The Gorskys : Internet Girl : Ehemals PodsafemusicnetworkGrußwort von Bruder Paulus Terwitte Über Yvonne:&hellip;" />
<meta property="og:image" content="https://www.pimpyourbrain.de/wp-content/uploads/2020/04/tellerrand-327-2000x2000-1.jpg" />
<meta property="og:image:secure_url" content="https://www.pimpyourbrain.de/wp-content/uploads/2020/04/tellerrand-327-2000x2000-1.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="2400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content=" Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark" />
<meta name="twitter:description" content=" Das ist der 327. Blick über den Tellerrand, liebe Freundinnen und Freunde der fröhlichen Marktbearbeitung, und wir blicken mit Yvonne de Bark auf Dos and Donts in Videomeetings.&nbsp; Intro Tik Tok Corona Time Song Musik von The Gorskys : Internet Girl : Ehemals PodsafemusicnetworkGrußwort von Bruder Paulus Terwitte Über Yvonne:&hellip;" />
<meta name="twitter:image" content="https://www.pimpyourbrain.de/wp-content/uploads/2020/04/tellerrand-327-2000x2000-1-1024x1024.jpg" />
<link rel='dns-prefetch' href='//www.pimpyourbrain.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blick über den Tellerrand &raquo; Feed" href="https://www.pimpyourbrain.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blick über den Tellerrand &raquo; Kommentar-Feed" href="https://www.pimpyourbrain.de/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,300italic,300,400italic,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Blick über den Tellerrand &raquo; Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark Kommentar-Feed" href="https://www.pimpyourbrain.de/blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pimpyourbrain.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-customizer-style-css'  href='https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/addons/pro/wfc/front/assets/css/font_customizer.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pimpyourbrain.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hph-front-style-css'  href='https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/addons/assets/front/css/hph-front.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/assets/front/css/main.min.css?ver=1.2.3' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Source Sans Pro', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/assets/front/css/font-awesome.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.pimpyourbrain.de/wp-content/sedlex/inline_styles/0a8dd671bf298fb1870d0fc3bfb9eea0a6fcaf3c.css?ver=20200404' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.pimpyourbrain.de/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pimpyourbrain.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Blick 326 mit Nils Hafner auf CRM und Voice' href='https://www.pimpyourbrain.de/blick-326-mit-nils-hafner-auf-crm-und-voice/' />
<link rel='next' title='Zweitblick Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark' href='https://www.pimpyourbrain.de/zweitblick-blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/' />
<link rel='shortlink' href='https://pimpyourbrain.de/nzvT3' />
<link rel="alternate" type="application/json+oembed" href="https://www.pimpyourbrain.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pimpyourbrain.de%2Fblick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pimpyourbrain.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pimpyourbrain.de%2Fblick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.pimpyourbrain.de/wp-content/uploads/2019/05/podpimp_zeigengold-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pimpyourbrain.de/wp-content/uploads/2019/05/podpimp_zeigengold.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pimpyourbrain.de/wp-content/uploads/2019/05/podpimp_zeigengold.jpg" />
<meta name="msapplication-TileImage" content="https://www.pimpyourbrain.de/wp-content/uploads/2019/05/podpimp_zeigengold.jpg" />
            <style id="grids-css" type="text/css">
                .post-list .grid-item {float: left; }
                .cols-1 .grid-item { width: 100%; }
                .cols-2 .grid-item { width: 50%; }
                .cols-3 .grid-item { width: 33.3%; }
                .cols-4 .grid-item { width: 25%; }
                @media only screen and (max-width: 719px) {
                      #grid-wrapper .grid-item{
                        width: 100%;
                      }
                }
            </style>
            </head>

<body class="post-template-default single single-post postid-3930 single-format-standard wp-custom-logo wp-embed-responsive col-3cm full-width header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://www.pimpyourbrain.de/" rel="home" title="Blick über den Tellerrand | Startseite">Blick über den Tellerrand</a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://www.pimpyourbrain.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>                </li>
                      </ul>
                <ul id="menu-top" class="nav container-inner group"><li id="menu-item-3405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3405"><a href="https://www.pimpyourbrain.de/podcasting/">Podcasting</a></li>
<li id="menu-item-3406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://www.pimpyourbrain.de/firmenhymnen-und-unternehmens-songs-corporate-anthems/">Anthems</a></li>
<li id="menu-item-3407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3407"><a href="https://www.pimpyourbrain.de/ueber-den-podpimp/">Über den Podpimp</a></li>
<li id="menu-item-3408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3408"><a href="https://www.pimpyourbrain.de/impressum/">Impressum</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group hu-pad central-header-zone">
                  <div class="logo-tagline-group">
                      <p class="site-title">                  <a class="custom-logo-link" href="https://www.pimpyourbrain.de/" rel="home" title="Blick über den Tellerrand | Startseite">Blick über den Tellerrand</a>                </p>                                                <p class="site-description">Der auditive Blick auf Digital Marketing und Social Media Trends mit Alex Wunschel</p>
                                        </div>

                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-top-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3405"><a href="https://www.pimpyourbrain.de/podcasting/">Podcasting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://www.pimpyourbrain.de/firmenhymnen-und-unternehmens-songs-corporate-anthems/">Anthems</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3407"><a href="https://www.pimpyourbrain.de/ueber-den-podpimp/">Über den Podpimp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3408"><a href="https://www.pimpyourbrain.de/impressum/">Impressum</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.pimpyourbrain.de/category/podcast/" rel="category tag">Podcast</a> <span>/</span> <a href="https://www.pimpyourbrain.de/category/tellerrand/" rel="category tag">Tellerrand</a></li>
    			    			<li class="comments"><a href="https://www.pimpyourbrain.de/blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="hu-pad group">
              <article class="post-3930 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast category-tellerrand tag-koerpersprache tag-videoconference">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark</h1>
<p class="post-byline">
   von   <span class="vcard author">
     <span class="fn"><a href="https://www.pimpyourbrain.de/author/alex-wunschel/" title="Beiträge von Alex Wunschel" rel="author">Alex Wunschel</a></span>
   </span>
   &middot;
                  
                            Veröffentlicht <time class="published" datetime="2020-04-01T21:15:43+02:00">1. April 2020</time>
              &middot; Aktualisiert <time class="updated" datetime="2020-04-02T14:09:30+02:00">2. April 2020</time>
              </p>
                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          
<p>Das ist der 327. Blick über den Tellerrand, liebe Freundinnen und Freunde der fröhlichen Marktbearbeitung, und wir blicken mit Yvonne de Bark auf Dos and Donts in Videomeetings.&nbsp;</p>



<p></p>



<script class="podigee-podcast-player" src="https://cdn.podigee.com/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://tellerrand.podigee.io/327-dos-donts-videomeetings/embed?context=external"></script>



<h3>Intro</h3>



<ul><li><a href="https://www.youtube.com/watch?v=ea5LXcZoD_g">Tik Tok Corona Time Song</a> </li><li>Musik von <a href="https://open.spotify.com/track/2NYRTSaDUJvbnO9rYclR1i">The Gorskys : Internet Girl : Ehemals Podsafemusicnetwork</a></li><li>Grußwort von Bruder Paulus Terwitte</li></ul>



<h3>Über Yvonne:</h3>



<ul><li>Online-Kurs mit Coaching: <a href="https://shop.yvonnedebark.de/souveraen-auftreten-in-einer-videokonferenz">Souverän auftreten in einer Videokonferenz</a></li><li>Podcast <a href="https://podcasts.apple.com/de/podcast/wirke-wie-du-willst-tipps-f%C3%BCr-dein-auftreten-yvonne-de-bark/id1375310322">Wirke wie Du willst &#8211; Tipps für dein Auftreten</a></li></ul>



<p>Yvonne und Körpersprache:</p>



<p><a href="https://www.instagram.com/yvonnedebark">Insta</a> : <a href="https://www.youtube.com/channel/UCVNCFAQ2P7twoSVkEM9oT4g">Youtube</a></p>



<h3>Produktion: Kutscherhaus Studios</h3>



<p><strong>Signalstrecke</strong>: </p>



<ul><li>Kutscherhaus Studios</li><li>VideoCall via Zoom, Double Ender</li><li>Mic: Just Music Earmic&nbsp;</li><li>FetHead Phantom</li><li>Zoom H6</li><li>Mix-Mastering mit Adobe Audition (EQ, Normalize, Kompressor, Normalize)</li><li>MacBook Pro&nbsp;</li></ul>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Tags: </span> <a href="https://www.pimpyourbrain.de/tag/koerpersprache/" rel="tag">körpersprache</a><a href="https://www.pimpyourbrain.de/tag/videoconference/" rel="tag">videoconference</a></p>


    <script type="text/javascript">
        jQuery( function($) {
            var _fireWhenCzrAppReady = function() {
              czrapp.proRelPostsRendered = $.Deferred();
              var waypoint = new Waypoint({
                  element: document.getElementById('pro-related-posts-wrapper'),
                  handler: function(direction) {
                        if ( 'pending' == czrapp.proRelPostsRendered.state() ) {
                              var $wrap = $('#pro-related-posts-wrapper');
                              $wrap.addClass('loading');
                              czrapp.doAjax( {
                                      action: "ha_inject_pro_related",
                                      // => Always get the option from the $_POSTED data in ajax
                                      related_post_id : 3930,
                                      pro_related_posts_opt : [],
                                      free_related_posts_opt : "categories",
                                      layout_class : "col-3cm"
                                  } ).done( function( r ) {
                                        if ( r && r.data && r.data.html ) {
                                            if ( 'pending' == czrapp.proRelPostsRendered.state() ) {
                                                $.when( $('#pro-related-posts-wrapper').append( r.data.html ) ).done( function() {
                                                      czrapp.proRelPostsRendered.resolve();
                                                      $wrap.find('.czr-css-loader').css('opacity', 0);
                                                      _.delay( function() {
                                                            $wrap.removeClass('loading').addClass('loaded');
                                                      }, 800 );
                                                });
                                            }
                                        }
                                  });
                        }
                  },
                  offset: '110%'
              });
          };//_fireWhenCzrAppReady

          if ( window.czrapp && czrapp.methods && czrapp.methods.ProHeaderSlid ) {
            _fireWhenCzrAppReady()
          } else {
            document.addEventListener('czrapp-is-ready', _fireWhenCzrAppReady );
          }
        });//jQuery()
    </script>
    <div id="pro-related-posts-wrapper"><div class="czr-css-loader czr-mr-loader dark"><div></div><div></div><div></div></div></div>


<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.pimpyourbrain.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ie47d31430"  name="ie47d31430"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab376fa0df08084773b110350ccf3546" );document.getElementById("ie47d31430").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='3930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Folgen:</p>          
            			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://www.pimpyourbrain.de/zweitblick-blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/" rel="next"><i class="fas fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Zweitblick Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark</span></a></li>
		<li class="previous"><a href="https://www.pimpyourbrain.de/blick-326-mit-nils-hafner-auf-crm-und-voice/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Blick 326 mit Nils Hafner auf CRM und Voice</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.pimpyourbrain.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
											<li>
					<a href="https://www.pimpyourbrain.de/zweitblick-blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/">Zweitblick Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark</a>
									</li>
											<li>
					<a href="https://www.pimpyourbrain.de/blick-327-auf-dus-n-donts-bei-videomeetings-mit-yvonne-de-bark/" aria-current="page">Blick 327 auf Dus n Donts bei Videomeetings mit Yvonne de Bark</a>
									</li>
											<li>
					<a href="https://www.pimpyourbrain.de/blick-326-mit-nils-hafner-auf-crm-und-voice/">Blick 326 mit Nils Hafner auf CRM und Voice</a>
									</li>
											<li>
					<a href="https://www.pimpyourbrain.de/blick-325-auf-audiografie-im-kontext-digitaler-transformationsprozesse/">Blick 325 auf Audiografie im Kontext digitaler Transformationsprozesse</a>
									</li>
											<li>
					<a href="https://www.pimpyourbrain.de/blick-324-mit-yvonne-de-bark-zum-phaenomen-voice/">Blick 324 mit Yvonne de Bark auf den Voice-Trend</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Björn</span> bei <a href="https://www.pimpyourbrain.de/310-podbubble-deutsche-podcasts/#comment-4919">Blick 310 auf Podbubble und deutsche Podcasts</a></li><li class="recentcomments"><span class="comment-author-link">Kiu G.</span> bei <a href="https://www.pimpyourbrain.de/viral-durch-personalisierung-videos-beispiele/#comment-4763">Viral durch Personalisierung: Einige Beispiele individualisierbarer Videos</a></li><li class="recentcomments"><span class="comment-author-link">Jan!</span> bei <a href="https://www.pimpyourbrain.de/blick-307-die-korken-episode/#comment-3883">Blick 307: Die Korken-Episode</a></li><li class="recentcomments"><span class="comment-author-link">Pendolino70</span> bei <a href="https://www.pimpyourbrain.de/blick-307-die-korken-episode/#comment-3595">Blick 307: Die Korken-Episode</a></li><li class="recentcomments"><span class="comment-author-link">Flo</span> bei <a href="https://www.pimpyourbrain.de/blick-307-die-korken-episode/#comment-3516">Blick 307: Die Korken-Episode</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="https://www.pimpyourbrain.de/category/allgemein/">Allgemein</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.pimpyourbrain.de/category/brainfood/">Brainfood</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.pimpyourbrain.de/category/brouhaha/">Brouhaha</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.pimpyourbrain.de/category/kampagnen/">Kampagnen</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.pimpyourbrain.de/category/mechaniken/">Mechaniken</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.pimpyourbrain.de/category/pimpmybrain/">Pimp my Brain</a>
</li>
	<li class="cat-item cat-item-1697"><a href="https://www.pimpyourbrain.de/category/podcast/">Podcast</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.pimpyourbrain.de/category/podcasting/">Podcasting</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.pimpyourbrain.de/category/podcastumfrage/">Podcastumfrage</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.pimpyourbrain.de/category/podnotes/">Podnotes</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.pimpyourbrain.de/category/podpimp/">Podpimp</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.pimpyourbrain.de/category/relevanzmaschine/">Relevanzmaschine</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.pimpyourbrain.de/category/shitstorm/">Shitstorm</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.pimpyourbrain.de/category/sonstiges/">Sonstiges</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.pimpyourbrain.de/category/studie/">Studie</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.pimpyourbrain.de/category/tellerrand/">Tellerrand</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.pimpyourbrain.de/category/unter-beobachtung/">Unter Beobachtung</a>
</li>
		</ul>
			</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Mehr</p>  		</div>
		
		
		
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>Blick über den Tellerrand &copy; 2020. Alle Rechte vorbehalten.</p>
            </div><!--/#copyright-->

                                                  <div id="credit" style="">
            <p>Powered by&nbsp;<a class="fab fa-wordpress" title="Präsentiert von WordPress" href="https://wordpress.org/" target="_blank"></a> - Designed with&nbsp;<a href="https://presscustomizr.com/hueman-pro" title="Hueman Pro">Hueman Pro</a></p>
          </div><!--/#credit-->
                    
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript'>
/* <![CDATA[ */
var WfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/addons/pro/wfc/front/assets/js/font-customizer-front.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/addons/assets/front/js/jQuerySharrre.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.pimpyourbrain.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"b11b01d3e5"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.pimpyourbrain.de\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.2.3","mainScriptUrl":"https:\/\/www.pimpyourbrain.de\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.2.3","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/assets/front/js/scripts.min.js?ver=1.2.3' defer></script>
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/addons/pro/header/assets/front/vendors/flickity.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.pimpyourbrain.de/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!--[if lt IE 9]>
<script src="https://www.pimpyourbrain.de/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>